Enable wireless

  • 1
  • Question
  • Updated 2 years ago
  • Answered
Archived and Closed

This conversation is no longer open for comments or replies and is no longer visible to community members.

I just finished installing Riseberry on my Raspberry Pi 3 and trying to figure out how to enable the on-board wireless.
Photo of Alaska Nick

Alaska Nick

  • 80 Points 75 badge 2x thumb

Posted 2 years ago

  • 1
Photo of Donna Peplinskie

Donna Peplinskie

  • 7,142 Points 5k badge 2x thumb
Hi Alaska Nick,

Not sure of the answer to this, but I think that your best shot at getting a helpful answer would be to post your question in this Riseberry discussion.

Thx!